Disabling the BeagleBone Black HDMI Cape


#1

To use UART4 CTS/RTS, It’s necesary to disable HDMI,

Someone know how to do it?

Thanks